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Accessing the Science of Tree Benefits _

: : i-Iree
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! . Register H
Session 1-4 now online! e

The i-Tree Open Academy virtual learning series is back for spring of 2024, with everything you need to explore the latest from the i-Tree suite of

. .
Exe rc I Ses ava I | a b | e tools. Whether your work with trees involves planting, managing, funding, educating, or beyond - i-Tree can help you better understand the

benefits that trees provide, the impacts of where those benefits are, and how to apply that science to your project goals.

Who:

Use Chat for questions This sl

week period. There is no fee for the Academy, and you can join all live sessions, or select those that meet your schedule and interests. Register by

ing will serve as both a refresher and an introduction to the newest tools and features, with one-hour virtual sessions over a

Sl

ticipant form

1F3 1 filling out the pant .
Ce rt Ifl Cate S Of CO m p I et I O n We will be offering continuing education credits (CEUs) for both the Internation,
. Community Forestry program. One CEU is available for each of the live sessions attended.
available after Academy close

5 & 5 9 P

Society of Arboriculture (ISA) and the New Jersey state Urban and

uTube

s course, and there will be self-directed exercises that

ions will be streamed live via this Microsoft Teams link. They will also be recorded and posted below as well as on the i-T

o that you can catch up on anything you missed. There are no requirements for

,and there

you can use to gain experience using the tools. You are encouraged to submit any questions related to the course via ir

will be opportunities to ask questions during certain live sessions and office hours.

Tools for assessing individual trees

MyTree When;

Are you new to i-Tree? Start with our EASIEST tool! helps L !

you quickly assess individual trees with 2 minimum of # session is one hour |
the air you breathe,

absorb carbon dioxide from the air i-Tree Ecc
to store as wood, L
and control storm water by ‘ 2
s ins o1t on 2 Windows PC; Learn He

red Wednesdays at 1:00 pm (Eastern US time). Note: Office hours days and times may vary.
Understand the basic science of i-Tree and the USFS research behind it. Explore the relationships between
de. Start to consider which i-Tree tools will be best for the application you have in mind.

ng and W

The trees around you

remove hazardous pollutants from

intercepting and absorbing rainfall. ki MyTree, i-Tree Design, and i-Tree Planting. Explore the easiest to use online i-Tree tools for individual trees. Get a
Tree canopy area assessment tools better sense of their advantages and most common uses.
T.rees provide more than OurTrees o Video Recording
just beauty and shade. Beta release: Quick tree canopy and related information for your o
community within the continental US! o Presenter Slides
They work hard for all of s wser or Andre e devices o Self-Dir
us, every day! el -=| i-TreeLandscape

1
i

US tree canopy an

Click here to learn more. P

priority planting & protec fo & social issues.

— i 3 ser; Learn How to use it!

rdom point s

Learn How to use it!

i-Tree is for everyone.

These are free tools and free support for students ofall levels, homeowners, community advocates, sustainability officers, urban foresters, and more!

www. itreetools.org



i-Tree Eco: The keystone for canopy assessment

*

*

Sometimes more is...more! Eco
requires more comprehensive
input, and offers more robust
analysis

Flexible, downloadable tool

Can incorporate tree structure,
risks, and forecasts for benefits
analysis

The science behind Eco is what
drives all of the other i-Tree tools

; e

What does Eco provide?
i-Tree Eco provides extensive forest and individual tree analyses including the following:
Functional Analyses:
« Pollution removal and human health impacts
Carbon sequestration and storage
Hydrology effects (avoided run-off, interception, transpiration)

Building energy effects

* Tree bio-emissions

Avian habitat suitability (plot-based projects; limited to 9 bird species) Avian Habitat Suitability

Report Example

Ultraviolet radiation (UV) tree effects UV Report Example

Structure and composition analyses:

* Species condition and distribution

# Leafareaand biomass

* Species importance values

* Diversity indices and relative performance
Forecasting modeling options including:

e Tree planting inputs

* Extreme event impacts for weather and pests

* Annual mortality adjustments

Management information including:

® Pest risk analysis

* User defined optional fields

* Cost benefit analysis
Eco Report Examples - Springfield MA Squares
These are examples of exported structural, benefit analyses, individual level PDF reports from a
demonstration project applying Eco to (2) small public squares. You will not need Eco installed to view
examples of these reports.

e Springfield Square report examples: Springfield Eco zip file package (6.3mb)
Who is using Eco?

Thousands of people in the United States and internationally have used Eco for projects ranging from

small tree inventories to regional scale assessments. Eco users include government agencies, consultants, nonprofits, universities, researchers,

volunteers, educators, advocates and more.

VALG.
10NDON'S

www. itreetools.org

i-Tree



Understanding i-Tree

Table 2.—Summary of which directly field-measured characteristics are used to estimate derived

i-Tree

Understanding i-Tree: 2(

Abstract
Preface
Executive Summary
Introduction
v What is i-Tree?
Vision
Goals
v Tools
Core Programs
Utilities
Partner Tools P«
by i-Tree
Research Progr

Legacy Prograr

Structure Function Service Benefit Value
2 g, polluti duced
S Percent tree cover (e, leaf ares) exinge) - et R
Percent shrub cover Figure 11.—Diagram showing basic i-Tree process.

> History
i-Tree 2020

i-Tree and Urban F

variables and ecosystem services. D= directly used; = indirectly used; C= conditionally used.

DERIVED

ECOSYSTEM SERVICES

VARIABLES

DIRECT MEASURES

Species

Diameter at breast he
(d.b.h.)

Total height

Crown base height

Crown width

Crown light exposure

Percent crown missin

Crown health (condit
dieback)

Field land use

Distance to building

Direction to building|

Percent building cow

The premise behind i-Tree is shown in Figure 11. Structure is the basic information on

the physical forest resource (e.g., number of trees, species composition, tree sizes and
locations, leaf area, etc.). The attributes are directly measured by users or estimated

(e.g., leaf area) by i-Tree based on direct measures of structure. From the structure data,
along with local environmental data (e.g., weather data), various tree functions (e.g.,

gas exchange, tree growth) are estimated. These functions are then converted to various
services (e.g., pollution removal) based on other local data (e.g., pollution concentrations).
These services are then converted to benefits (e.g., cleaner air, impacts on human health)
based on other data (e.g., local atmospheric conditions, human population data). Finally,
the benefits are converted to values based on various economic procedures.

Forest management objectives often seek to improve environmental or human health,

or the value of the forests. Forest managers do not directly manage functions or values,
rather they manage forest structure (i.e., plant and remove trees, protect existing forests,
and select species and locations) to optimize services and values. However, managers are
not the only force influencing forest structure. The existing forest and the environment
have a substantial influence on forest structure through natural regeneration, tree growth
and mortality, storms, insects and diseases, invasive plants, and other factors. Included
in this environmental influence are unintended consequences of human actions and
development (e.g., introduction of exotic plants, insects and diseases, increased air
temperatures and pollution, climate change, etc.). People and nature act to alter forest
structure and consequently forest services and values.

Ground cover composition |




Plan for today

Setting up your first project
Key decisions
i-Tree Eco data to results

gy

Is i-Tree Eco right for you?

Hélb Us B'rédt'hé E‘aéier

Think about it...




i-Tree Tool Relationships ﬂ

i-Tree

MyTree

Individual tree
a benefits and
projections \

i-Tree Engine/API:

Planting

Eco: Tree/Population

Ecosystem Services
Calculator

Design

Cover multipliers:
Structure and

‘ Canopy
Landscape ‘ OurTrees

benefits per unit
area of tree cover

i-Tree is a
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The i-Tree Eco Framework

Structure

« Summary of field
Mmeasurements

 Leaf area
« Tree condition
« Species distribution

« Diameter distribution

Function

Air quality improvement

Energy effects

Carbon storage &
seqguestration

Hydrology effects

Shade ultraviolet effects (UV)
Foodscape characteristics

Wildlife suitability — avian
focus

Volatile organic compounds
(VOQC)

Leaf nutrients, wood
production, and more

i-Tree
Value

Monetary value
Equivalent values
Health outcomes
Cost Benefit analysis

Summaries for
management



Key Decision 1:
What data will you collect?

Minimum Required Tree Data
1. Tree species

2. Diameter at breast height (DBH)

Optional but Recommended Tree Data

Total tree height

Height to live top

Height to crown base
Crown width (N-S)

Crown width (E-W)

% Crown missing

% dieback (condition)

10. Crown light exposure (CLE)
11. Land use

© 0N U AW

CROWM LIGHT EXPOSURE
Energy Effect loptional] MLl
Collect for trees = 20ft {6.1m) tall and within 600t |15.3m] of a 3 sbory or Parcham S

fewer space conditioned rc:lu.:ntr'ubl.ul:llng.

Direction from tree ta building -
1%-360"

CLE affects tree growth rates and accounts
for competition with other trees for access
to light.

Crown base

-—

10% Canopy missing 0% Canopy missing 25% Canopy missing

Crown base Crown base Crown base

40% Canopy missing 30% Canopy missing 15% Canopy missing



. Table 2.—Summary of which directly field-measured characteristics are used to estimate derived
F ro I I l fl e I d d a t a t O re S u | t S variables and ecosystem services. D= directly used; I= indirectly used; C= conditionally used.
DERIVED
VARIABLES ECOSYSTEM SERVICES
=
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Total height D D C C C D D
Aol | Crown base height D D Cc
Il | Crown width D |Dp|c
?) Crown light exposure C| D | D
o 9_) Percent crown missing D D C C C D
1- re e - Crown health (condition/ D D D D
™ dieback)
Field land use D D| D
Distance to building D
Direction to building D
Page 22 O Percent tree cover D D D
https://www.fs.usda.gov/research/treesearch/63636 =
A Percent shrub cover D
45 Percent building cover D
o Ground cover composition D



https://www.fs.usda.gov/research/treesearch/63636

i-Tree model basics: Inventory datammp tree benefits?

Clty Data ]

Speues Data
(8000+)

J

[

Pollution Data ] [ Weather Data ]

e

Location Data ]

l

i-Iree

Eco

i-Tree



Let’s set-up an i-Tree Eco project ﬁ‘g

i-Tree

Rochester, MN
Street Tree Inventory




i-Tree



Key Decision 2: Sample or complete inventory?

Random sample of plots

* City

* County

* Regional or watershed

* Large scale or forested areas

Complete inventory

* Parks

* Campuses
 Residential properties
 Specimen or single trees

TREE SPECIES

* Only trees of interest ) e S J (T




What is a sample and why would you do it?

A small subset of the
items you are
interested in

Easier than
measuring the whole
thing

For statistical reasons
must be random

We can estimate how
well our sample
represents the whole
population

This is how London
measures 8.5 million
trees

i-Tree

SURVEY PLOT
QUTER LONDON

INMER LONDON



What is a plot?

« By default 37.2 ft
in radius, 1/10th
acre in area.

Plot size can be
changed

« Tradeoffs between
plot size and the
number you can
measure




Sam

ole Plots vs. Complete Inventory

Characteristic

Sample

Complete

Recommended area

City or larger

Any

Number of plots

200 or more

not applicable

Typical number of
trees

>500

Any

Numerous permissions

area of interest

Access usually required Often no permission required
Accurac Some loss of accuracy due to| No sampling error, all trees
y sampling error of interest measured
Estimates expanded to whole | Estimates only for measured
Results

trees

i-Tree



Key Decision 3: Will you stratify? ﬁ‘u
i-Iree
Dividing area of interest into categories

* Can be performed by any categories
of interest (land use, ownership,
political, watershed, etc.)

Land Use Stratification "

« Summaries generated by categories swa T
of interest s pLLLECRIVIZ R
Underdeveloped R 9 A4 d@:
* Perform pre- or post- measurement e
@ g
(sample must be random) @ | "
* Can improve statistical accuracy .

* Plots or complete inventory

oordinats -10295980,5470150 1:34,410 nifie 100% |53 otatior 0.0 S X Render @ersciss7OF) @ p




Key Decision 4: How will you enter
data? manual, mobile, or import | T et

Project Configuration Da View Reports Forecast Support

2 B E@ MO LS

Paper | Submit  Refrieve Plots Trees Shrubs Check | CSV KML | Benefit Annual Editing

Form | to Mobile from Mobile Data Prices Costs | Mode: Off
i-Tree Eco v6 sample plot data sheet Data Collection Inventory Data Export Inventory Value
[ check when plot is completed Help 7
Sheet_  of Inibials: ~ | Data > Inventory Data > Plots
Data > Inventory Data > Plots F
Plot Information I The Plots function seen in the action panel ID  tude (Y) | Longitude (X) | Date Crew Contact Info | Size (; | Photo ID | Stake % Tree | % Shrub | % FL_
Plot ID- | Strata: GPS Coordinates Date: Crew Plot Size: to the right is where you can enter or edit 1 656011 | -B4.0385827151 | 4/24/2. |Team 2  |fdafdsa for 010 (& 0% -15% | 1%-5% 30% -
Lat the plot data that you collected in the 2 38815014 |-83.9977850608 | 4/18/2.. |Team 1 0.10 B |15 [esw-70n |10u-
m— field (see Notes below). The upper table
! displays your plot data. While working in | = 3 15508679 |-84.0575169972 | 4/25/2... | Team 2 010 (& 1% -5% 10%-15% | 30%-
this table, you may use the tools in the 4 |4037655 | 840336271443 | 4/23/2.. [ Team 1 .10 B s s ow
. Actions group to help manually enter new
Plot Address: data or edit data that has already been 5 78022666 |-84.0433420921 | 4/24/2... |Team 1 0.10 0| (0% 5%-10% (0%
added. 6 (797495 |-B4.0634443259 | 4/19/2 |Team 1 0.10 B |ox 0% 30%-
Plot Contact Name: Contact Type or Title: Steps to Viewing Plot Data: 7 10326133 |-24.0622901734 | 4/19/2... | Team 2 0.10 [ |45%-50% |1%-5%  [5%-1
—_—_—— 1. Whenyouclickonarecordinthe | |3 08126706 |-24.0363356381 | 4/24/2.. | Team 1 0.10 B |15%-20% |0% 15% -
Phone #: Email: plot table, additional plot data will
be displayed in the table below it. k] (96562689 |-34.069754852 4/19/2... | Team 2 010 1 0% 0% 100%
Plot or Access Notes: 2. Use the tabs located at the bottom of 10 1926253 |-84.0396421345 | 4/24/2... | Team 1 0.10 0 o= [1}4 0%
the action panel to view different plot . o | oa 01 o n . - .
data in the lower tahble. a ) - o : ' : b
i 3 Hide the lower table by clicking on
the pin button in the upper right-hand Trees
corner of the table. ) ) ) )
I 4. Unhide the lower table by clicking on D Survey Date Status Distance (ft) Direction Species Land Use [
one of the tabs at the bottom of the
Piol Tree Gover (%) | Shiub Cover (%) | Plantable Space (%) | Percent of PIot Measured (%) action panel and clicking onthe pin
button again. 2 4/27/2012 Ingrowth 19.20 338 | Black chemy (Prunus serctina) Vacant
Steps to Manually Add/Edit Data: 3 4/27/2012 Ingrowth 3460 352 | American elm (Uimus americana) Vacant
1. Click in the box where you would like 4 4/27/2012 Ingrowth 10.00 0| American elm {Ulmus americana) Vacart
Did this Plot have any Trees? (Y/N); Permanent stake used? (Y/N) §|  toenter data and begin fyping. :
ny (AL SR (¥ 2. Use the Tab key on your keybeard or 5 4727/2m2 Ingrowth 1770 10| Black cheny (Prunus serctina) Vacant
Photo ID(s): [l the left and right arrows to move from [ 4/27/2012 Ingrowth 3520 20 | Sitver maple (Acer saccharinum) Vacant

Manual data entry:
Collect on paper then directly enter in the
i-Tree Eco interface



Data entry: mobile

Web-enabled mobile device

Measure and enter your

selected field variables

Regularly submit data to

adVvey servers

etrieve data into your i
ree Eco Project

dpH Ba

View  Reports

Data > Inventery Data > Plots

Server

<

D Strata Address Date crew Contact Info *
1 Lare Residenti | beach front dr 8/25/2010 | Team 1_Mike
2 Larae Residenti _|lake washington 8/25/2010 | Team 1_Mike
3 Loras Residenti |12k washington 8/25/2010 | Team 1_Mike
4 Large Residenti 18418 51st plne 8/30/2010 | Team 1_Mike
5 Laroe Residenti | king county water distict vacant lot located ot 19520 47h ave. ne. | 9/11/2010
7 Larae Residerti | 3321 ne 202rd. /2272010
8 Loras Residerti | west side of acacia cem 8237200
9 Laroe Residerti | Acacia Cemetery 91872010
0 Large Residerti | heavily covered invasive himslayan black bery S/10/2010
" Large Residerti | northshore uiity dtrict 47th ave ne SM18/2010
2 Small Residerti | 15327 beach dive ne 10/14/2010
3 Small Resderti | 1901710 pi 107172010
1 Loros Residerti | 510502 130th st 8/17/2010 | Team 1_Mike
15 Larae Residerti | 3047 ne 130th st 10/6/2010
1 Large Residerti | 18404 47th plne 3/24/2010 | Team 1_Mie
7 Lare Residerti | 19820 47h avene 104/2010
B Larae Residenti | 18211 Balinger Way NE 9/26/2010
19 Loras Residerti | 19535 38 ave ne 33172010 v
< >
Trees [
~
D Status Distance (ft) Direction Species Land Use DBH 1 (in)
1 Plarted 2100 96 | Westemredoedar (Thuja plicata) | Vacant 12
2 Plarted 1700 104 | Westem redcedar (Thuja picata) | Vacant 56
3 Plarted 2600 112 | Westem redcedar (Thuja picata) | Vacart 73
4 Planted 1400 135 Bigleaf mape (Acermacrophylum)  Vacant 17
B Plarted 1100 0| Westem redcedar (Thuja piicata) | Vacant 62
B Plarted 1100 193 | Westem redcedar (Thuja picata) | Vacant 180
7 Plarted 300 193 | Westem redeedar (Thujs picats) | Vacant 27
B Plarted 2000 208 | Westem redcedar (Thuja plicata) | Vacart 45
Plarted 2600 210 | Westom redosdar (Thuja plicata) | Vacart 17
0 Plarted 1700 232 | English holy (lix aqufciium) Vacant 14
11 Plarted 200 231 | Douglas fir (Pseudotsuga menziesi) | Vacart 23
2 Plarted 300 235 | Westem hemlock (Tsuga heterophyla) | Vacart 85
1 Plarted 1800 241 | Englsh holy (llex aqufium) Vacart 33| v

g Reference Objects |WS Ground Covers [Wd Land Uses |Wd Trees

SAMSUNG
T ol
Tree 1 - Details

Height (ft)

Crown Base Height (ft)
Grown Top Height (ft)

Crown NS Width {ft)

Crown EW Width (ft)

Crown Light Exposure 4
Crown Percent Missing 13
Crown Dieback 13
Percent Impervious a

Percent Shrub B

0/0/00 0

i-Tree



Data import

i-Tree
,C.

AutoSave | Henning, Jason  HJ Lt

File Hom Insert Draw Page Formi Data Revie View Autor Devel Help Acrok Powe 15~

El % &l Conditional Formatting ~ . . .

_ . Format as Table ~ - y — m—
Clipboard Font Alignment | Mumber @ Cells Editing | Analyze » P [Project: Adrian] [Series: Adrian_2012] [Year: 2012] - i-Tree Eco vb.0.4

- - - - [ Cell Styles ~ - - Data ) .
- Project Configuration Data View Reports Forecast Support
Styles Analysis 5ens Y | EaE
F 8 B EH@sV@D S
B3 M f Maackia - Paper | Submit  Retrieve Plots Trees Shrubs Check | CSV KML | Benefit Annual Editing
Form | to Mobile from Mobile Data Prices Costs | Mode: Off
Data Collection Inventory Data Export Inventory Value
A | B | c | D | E | F | (E Hel i |
N . . elp

1 |Zone Species Scientific Name DBEH CONDITION » | Data > Inventory Data > Plots
2 |NE Hackberry Celtis occidentalis 22 Poor Data > Inventory Data > Plots M
3 |[NE  MapleNorway Acer_pI’T!tInF)ldes 15 Good I The Plots function seen in the action panel ID tude (Y) | Longitude (X) | Date Crew Contact Info | Size (: | Photo ID | Stake % Tree | % Shrub | % F_
4 |[NW Honeylocust Gleditsia triacanthos 24 Good to the right is where you can enter or edit 1 2656011 |-B4.0385827151 | 4/24/2. |Team2 fdafdsa far 010 1 |10%-15% [1%-5% 0% -
5 |NW Crabapplespp Malus 4 Good the plot data that you collected in the 2 (38815014 |-83.9977850608 | 4/18/2... | Team 1 010 B [1%-5%  [esu-70%  |10%-
6_ SE redbud. East . d - 3P field (see Notes below). The upper table § .

| edbud, Eastern cercis canadensis oor displays your plot data. While working in | = 3 (15508679 |-84.0575163972 | 4/25/2... | Team 2 010 [ [1%-5%  |[10%-15%  [30%-
?_ SE Pinespp. Pinus 15 Poor this table, you may use the tools in the 2 4037655 |-84.0336271443 | 4/23/2. | Team 1 010 o 1% 5% 1% 5% o
8 |SE  LindenOrnamental Tilia cordata 18 Good Actions group to help manually enter new "

- I = data or edit data that has already been 5 (70022666 |-84.0433420921 | 4/24/2. | Team 1 010 | 0% 5% -10% (174
9:|SE | Maackiz Amur maackii 4/Dead added. 6 797495 |-B4.0694443259 | 4/19/2.|Team 1 010 B |ox 0% 0% -
10 |SE  MapleMorway Acer platinoides 6 Poor ; r——— 732 | 471972 | Team2 010 B 4o%-50% %% o

= T i . 0326 062250 eam . - - -
11 |SE  Redbud, Eastern cercis canadensis 3 Poor Steps to Viewing Plot Data: |
— e B 1. Whenyou click on a record in the 2 18126706 |-B4 0363356381 | 4/24/2 | Team 1 010 B |15%-200 |0 15% -
12 |SE Honeylocust Gleditsia triacanthos 17 Fair plot table, additional plot data will
13 INW  Hawthorn spp. crataegus 2 Good be displayed in the table below it. 5 (56562689 | -84.069754892 4/19/2... | Team 2 0.10 [} 0% 0% 100%
al - 2. Usethe tabs located at the bottom of 10 [1926253 | -84.0396421345 | 4/24/2. | Team 1 0.10 B o|o% 0% 0%
14_SE Crabapplespp Malus 6 Dying the action panel to view different plot . o | o4 010 e . - .
15 |SE Redbud, Eastern cercis canadensis 3 Fair data in the lower table. P T B b
16 [NW  AshGreen Fraxinus Pennsylvanica 19 Good | 3. Hide the lower table by clicking on
= . . the pin button in the upper right-hand Trees
17 |NE  AshGreen Fraxinus Pennsylvanica 18 Good corner of the table. _ _ _
18 [NW  MapleSugar Acer sachrum 28 Dying I 4. Unhide the lower table by clicking on D Survey Date Status Distance (ft) Direction Species Land Use
q | P one of the tabs at the bottom of the .
20 |[NW  MapleSilver Acer sacharinum 35 Excellent button again. 2 4/77/2012 Ingrowth 1920 338 | Black chemy (Prunus serotina) Vacant
N [ v . [ i
E;_ii ;Ist;Twencana princeton i'mus E:‘ET'CE“E princeton 3; 2003 Steps to Manually Add/Edit Data: 3 4/27/2012 Ingrowth 3460 352 | American elm {Ulmus americana) Vacant
2 | El; e II\I’ET Celr sacharinum o0 1. Click in the box where you would like 4 A/27/2012 Ingrowth 10.00 0 | American elm {Uimus americana) Vacant
23 |[NW  Crabapplespp Malus 7 Dying [l to enter data and begin typing. -
— 5 472772012 Ingrowth 17.70 10 | Black chemy (Prunus serotina) Vacant
24 |NE  MapleNorway Acer platinoides 19 Good 2. Use the Tab key on your keyboard or
— | the left and right arrows to move from [ 472772012 Ingrowth 3520 20 | Sitver maple (Acer saccharinum) Vacant
25 |SW  Crabapplespp Malus & Good
26 |SE LindenCQrnamental Tilia cordata 15 Good
27 |NE  Ginkgo Ginkgo biloba 2 Fair
28 |SE  Honeylocust Gleditsia triacanthos 5 Poor
29 |5E  MapleNorway Acer platinoides 17 Fair
30 [NE  Hackberry Celtis occidentalis 2 Fair
En P ]

Rea

dy

Rochester Street Trees |

® K|

| [

ff/)\ccessibilit;: Good to go

[ Display Settings

H B O -—%—

1008




Data entry: mobile, manual, or import ?

Mobile Manual Import Iree
e Useful for citizen - Use paper for

science

* Ultimate flexibility

permanent record

* Multiple people can * Add value to

do data entry * Fewer potential existing inventories
, Issues
* Need internet e Quick
connected device, | ¢ Single user
battery, safety * Works for samples
* Slow or complete

* Tedious for plots

with lots of trees inventory




Let’s get some data into i-Tree Eco ﬁ‘g

i-Tree



Let’s get some data into i-Tree Eco ?

i-Tree

Mobile data entry

[=]:
T

https://bit.ly/i-TreeSummer



https://bit.ly/i-TreeSummer

I-Tree Eco structure results

Species Diversity/Composition
Diversity reduces environmental
threats, increases resilience

Il Norway maple
65 Apple spp
1 I Honeylocust
601 I Spruce spp
351 B Sugar maple
50‘_" B Ginkgo
454 B Greenash
40-13 I Northern hackberry
. 354 I American yellowwood
& I American elm

DBH Class (in)

Honeylocust (6.4%)
Apple spp (7.7%)

Spruce spp (5.9%)

Sugar maple (5.8%)

Norway maple (15.3%)
Ginkgo (5.2%)

Green ash (5.2%)

Northern hackberry (5.2%)

American yellowwood (4.4%)

American elm (3.6%)

Other (35.3%)

Size/Age Class Distribution
Distribution of age informs sustainability



Use i-Tree Eco ...

... when you have existing
data.

... when you have resources
for a large-scale project.

... if you can make good use
of the wealth of results.

... 1o support management.

... when interested in a plot-
based sample.

... for centralized project
management.

Try another i-Tree tool ...

... when working with
students or the public.

... to show that trees have
benefits.

... when time is limited.

... to start conversations on
trees and tree benefits.

... when you are interested in
canopy cover.

... for priority planning.

i-Tree
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